Lista de usuarios mencionados



Resultados 1 al 22 de 22
  1. #1
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)

    Angry problema con el freno mazda 626 milenio

    bueno amigos les comento que estoy a punto de volverme loco, me la paso pensando en eso todo el dia y no se que hacer, les cuento que como muchos ya saben me quede con un 626 milenio mod 2003 que tenian en la casa, y estoy aprovechando para ponerlo como una uva en la parte mecánica pero ha venido pasando hace unos meses que voy frenando cuando voy a maniobrar parqueando el carro o un frenado a muy bajas velocidades que el pedal de freno tiembla y hace un ruido como tatatatat (describir un sonido es muy difícil) y esto lo hace esporadicamente hay días que no suena nada ni molesta.

    entonces me clave alla donde me arreglan los frenos y cada vez que lo llevaba me decían que todo esta funcionando perfectamente, que no había ningún problema....... listo lo saco del taller y al dia siguiente vuelva y joda, creimos que eran las campanas entonces se mandaron a cepillar y se le cambiaron unas bandas, y lo saco del tallerr y vuelva y joda. ayer lo lleve donde un mecanico de confianza que trabajaba en el concesionario de la mazda aqui en manizales por muchos años y el man abrio un taller y alla lo lleve y me dice que son los discos que hay que cambiárselos por que estaban vueltos lo que sabemos, listo le dije que los cambiaran y les pusieran pastillas nuevas y toda esa vaina y esta mañana lo recogí y ahh sorpresa parqueando en la oficina vuelve y me pasa la misma vaina el temblor por unos 2 segundos en el pedal y el ruido.

    entonces se que entienden mi frustrasion y no se que mas hacer ni por donde mirar a ver cual es el bendito problema, les agradecería alguna guia de por donde buscar o que podria ser.

    muchas gracias




  2. #2
    Forista ST Forista que aporta mas que el promedio Avatar de jagect
    Fecha de Ingreso
    17 feb, 07
    Mensajes
    2,229
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    ese 626 que ud compro es automatico segun lei cierto?

    De ser asi puede que no sean los frenos sino la caja ,,.

    Es que el sonido que ud comenta me recuerda la primera vez que maneje un automatico y sin saber acelere manteniendo el freno para arrancar y hizo un tac tac tac

  3. #3
    Forista ST Forista con participación promedio Avatar de camilo_sg
    Fecha de Ingreso
    28 feb, 11
    Ubicación
    Bogota
    Mensajes
    798
    Mencionado
    4 Post(s)
    Marcado
    0 Thread(s)
    esa es la reacción normal del Abs en ese carro, si uno clava mucho el pedal el tiembla y se siente ''traquear'' el carro, puede ser mas un problema de la bomba del ABS, escaneando el carro depronto le puede salir alguna falla, yo lo veo mas por ese lado y me sucedio algo parecido alguna vez con un sensor dañado de la rueda delantera derecha.

    Saludos y fresco que todo tiene solución

    ---------- Post añadido a las 09:44 ---------- Último post fue el a las 09:43 ----------

    Otra pregunta es a muy baja velocidad?

  4. #4
    Forista ST Forista aumentando su ranking
    Fecha de Ingreso
    07 abr, 10
    Ubicación
    Pereira
    Mensajes
    485
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    No sera que se esta activando el ABS pq ese sonido q describe se me asemeja cuando se activa.

  5. #5
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    si yo pense lo mismo pero lo que se me hace raro es que es a baja velocidad no es un frenado brusco como les dije a veces pasa cuando estoy maniobrando para parquear.

    pero si a mi tambien se me asemeja a cuando interviene el abs.

  6. #6
    Forista ST Forista aumentando su ranking
    Fecha de Ingreso
    07 abr, 10
    Ubicación
    Pereira
    Mensajes
    485
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Koste le envie un msj privado, reviselo porfa

  7. #7
    Forista ST Forista aumentando su ranking
    Fecha de Ingreso
    09 sep, 09
    Ubicación
    Medellín
    Mensajes
    398
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    los abs actuan cuando la llanta está a punto de bloquear... es posible que si sea por ese lado ya que a baja velocidad está muy cerca del bloqueo

  8. #8
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    lo devolvi a donde los frenos, me dijeron que esa activacion del abs puede ser por que una rueda se esta frenando, puede que este trabada

  9. #9
    Forista ST Forista con participación promedio Avatar de camilo_sg
    Fecha de Ingreso
    28 feb, 11
    Ubicación
    Bogota
    Mensajes
    798
    Mencionado
    4 Post(s)
    Marcado
    0 Thread(s)
    de paso una limpieza a rotores y sensores de ABS, puede ser algo simple, si no cuenta correctamente las vueltas que esta dando el rotor puede suceder que se active el Abs, por ej, cuando les cae grasa queda loco el abs.

    Saludos

  10. #10
    ST Addict de toda la vida Forista SUPER FANATICO de ST Avatar de poncho
    Fecha de Ingreso
    23 jul, 06
    Ubicación
    Bogota, Colombia
    Mensajes
    14,539
    Mencionado
    2 Post(s)
    Marcado
    0 Thread(s)
    Si se traba es porque se queda pegado los pistones

  11. #11
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Cita Iniciado por camilo_sg Ver Mensaje
    de paso una limpieza a rotores y sensores de ABS, puede ser algo simple, si no cuenta correctamente las vueltas que esta dando el rotor puede suceder que se active el Abs, por ej, cuando les cae grasa queda loco el abs.

    Saludos
    y esos donde se encuentran? por que llame a la mazda y la sola escaneada del sistema sale en 150. entonces no se.

  12. #12
    Forista ST Forista con participación promedio Avatar de camilo_sg
    Fecha de Ingreso
    28 feb, 11
    Ubicación
    Bogota
    Mensajes
    798
    Mencionado
    4 Post(s)
    Marcado
    0 Thread(s)
    No hay necesidad de escanear el carro para hacer eso, esto es algo DIY, en las puntas de los ejes hay un rotor, es una rueda dentada y el sensor esta puesto en las manguetas, es un iman practicamente, que se debe hacer para limpiarlos, bajar la llanta y con desengrasante a presión y sale, el sensor bajarlo tiene unicamente una tuerca 10 y limpiarlo bien y si depronto tiene mucho mugre pegado un poco de lija bastara.



    Ya para la parte de atras tienes que bajar las campanas ahi si no veo muy necesario bajar el sensor y con soplar bastara ps normalmente el mugre en esa parte es del desgaste de las bandas.

    Saludos y espero sirva...

  13. #13
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    compadre muchas gracias sera que lo llevo a algun lado.... por q me da vaina meterle mano ya que no tengo conocimiento de mecanica

  14. #14
    Forista ST Forista con participación promedio Avatar de camilo_sg
    Fecha de Ingreso
    28 feb, 11
    Ubicación
    Bogota
    Mensajes
    798
    Mencionado
    4 Post(s)
    Marcado
    0 Thread(s)
    Ps buscate algun sitio que sea de solo frenos, no un taller que sean toderos, llama y averigua antes de ir y preguntas si es posible que le hagan una limpieza de los sensores y rotores del ABS y un diagnostico, esto no debe ser muy costoso.

  15. #15
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    toco llevarlo a la mazda y me dijeron que habia un sensor dañado y tuvieron que reprogramar el abs.... y no salio tan caro como esperaba 75 barras.

  16. #16
    Street Tuner 202 - Eje Cafetero Forista que aporta mas que el promedio Avatar de leo8889
    Fecha de Ingreso
    15 ene, 08
    Ubicación
    Armenia, Quindio
    Mensajes
    3,104
    Mencionado
    3 Post(s)
    Marcado
    0 Thread(s)
    el abs se reprograma ? y entonses el problema se le quito
    Chevrolet Corsa @ctive.

    Mi Proyecto:http://www.stcolombia.com/portal/f46...-nombre-44237/


  17. #17
    Forista ST Forista con participación promedio Avatar de camilo_sg
    Fecha de Ingreso
    28 feb, 11
    Ubicación
    Bogota
    Mensajes
    798
    Mencionado
    4 Post(s)
    Marcado
    0 Thread(s)
    Ven y el indicador del abs en el tablero se te quedaba encendido?

  18. #18
    Forista ST Forista con buena participación Avatar de Koste
    Fecha de Ingreso
    13 sep, 11
    Ubicación
    Manizales
    Mensajes
    1,092
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    aburrido no hay mas palabras... ayer me lo entregaron y lo ande todo el dia y bien y ahorita parqueando en la oficina otra vez la misma vaina... voy a pedir garantia en la mazda pero ya toca el martes.

  19. #19
    Recién Registrado Forista semi-nuevo
    Fecha de Ingreso
    04 mar, 10
    Mensajes
    24
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Y en que quedó este caso?

  20. #20
    Recién Registrado Novato en Street
    Fecha de Ingreso
    29 jul, 15
    Mensajes
    3
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Yo también tengo un problema similar es sonido siento cuando Boy bajando despacio y piso el pedal siento como un tatatat en los disco delanteros le no se q será. Cambie los discos las pastas de frenos limpie y burgués todos el sistema y aún sigue el problema

  21. #21
    Recién Registrado Novato en Street
    Fecha de Ingreso
    07 ene, 16
    Mensajes
    1
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Hola Koste, acabo de ingresar y me gustaría saber si pudiste resolver este problema, estoy presentando la misma situación y me serviría un poco una retroalimentación. tengo un Mazda 626 Milenio Mod. 98. Gracias.

  22. #22
    Recién Registrado Novato en Street
    Fecha de Ingreso
    11 oct, 17
    Mensajes
    1
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Buen día a todos. Tengo un Mazda 626 milenio modelo 2005. Tengo un problema; al frenar sale un ruido tac tac tac tac. Ya se le cambiaron brazos axiales, pastillas y discos de frenos nuevos, y el problema continúa. Solo al frenar sale el ruido tac tac tac. Me
    Pueden colaborar que será??? Gracias.

Temas Similares

  1. Problema mazda 626 milenio
    Por Jose Gonzalez en el foro Preguntas Técnicas de Interés General
    Respuestas: 30
    Último Mensaje: 19/11/2013, 10:27
  2. Mazda 626 Milenio
    Por LuisSevilla en el foro Preguntas Técnicas de Interés General
    Respuestas: 29
    Último Mensaje: 02/08/2012, 14:12
  3. Abs no Funciona en Mazda Milenio
    Por camilo_sg en el foro Preguntas Técnicas de Interés General
    Respuestas: 5
    Último Mensaje: 16/05/2011, 15:39
  4. sellos?? mazda milenio
    Por Jose8v en el foro Preguntas Técnicas de Interés General
    Respuestas: 3
    Último Mensaje: 06/07/2010, 21:46
  5. MAZDA MILENIO
    Por Mazdaspeed en el foro Proyectos Integrantes STREET TUNING
    Respuestas: 43
    Último Mensaje: 21/05/2010, 21:04

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •