Lista de usuarios mencionados



Resultados 1 al 10 de 10
  1. #1
    Forista Forista semi-nuevo Avatar de JMartinez
    Fecha de Ingreso
    14 Jan, 11
    Ubicación
    Bogotá
    Mensajes
    36
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)

    Problema Reproducción de Video

    Hace poco le compre el radio al carro, un Alpine IVA-D106 pero tengo inconvenientes para reproducir video mientras el carro está en movimiento o quieto. Desafortunadamente instalaron mal el radio y no conectaron los cables que van al freno de mano y al freno de pie, pero adicionalmente este tipo de radios tiene restricciones para reproducir video cuando se está conduciendo. Sé que existe un dispositivo llamado bypass parking brake que hace creer al radio que el carro está quieto y con el freno de mano puesto (PAC TR7 Universal Trigger Module), alguien sabe en Bogotá donde lo puedo conseguir o si existe otra forma para solucionar el problema.


    El link del módulo es el siguiente:
    http://www.amazon.com/PAC-TR7-Universal-Trigger-Module/dp/B0002J22BO

    Desde ya muchas gracias.

    - Corsa @ctive - 2006 - Bogotá - Proyecto En Proceso -




    Loading ....




  2. #2
    Street Tuner 157 - Super Moderador Forista SUPER FANATICO de ST Avatar de alejogti
    Fecha de Ingreso
    31 May, 06
    Ubicación
    Bogotá
    Mensajes
    23,145
    Mencionado
    27 Post(s)
    Marcado
    0 Thread(s)
    Con un relay se puede hacer un bypass para que funcione sin problema, aca una explicación, y no le sale en mas de 10mil pesos



    Proyecto Skoda Octavia 1.8T
    Octavia 1.8T
    Eurodyne Stage 3 - DP 3" - Catback 2.5" - IC Eurosport - CAI XAS - KW-Weitec springs - OZ Superturismo LM - Hankook Ventus RS3 225/45ZR17 Tires
    Flickr: http://www.flickr.com/photos/alejob/
    500px: http://500px.com/alejob

  3. #3
    Forista Forista semi-nuevo Avatar de john castro
    Fecha de Ingreso
    12 Aug, 11
    Ubicación
    bogota, colombia
    Mensajes
    80
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    al mio le suprimi el cable que va al freno y funciona sin problema alguno, , lo unico es que hay que instalarlo directo y no al encendido

  4. #4
    Forista ST Forista con buena participación Avatar de EDDY C
    Fecha de Ingreso
    18 Apr, 11
    Ubicación
    valle del cauca
    Mensajes
    1,044
    Mencionado
    3 Post(s)
    Marcado
    0 Thread(s)
    Correcto, como dice jhon castro directamente y no al encendido yo he tenido varios de dvd y nunca he tenido este inconveniente, te lo conectaron mail, bye

  5. #5
    Forista ST Forista FANATICO de ST
    Fecha de Ingreso
    05 Jul, 08
    Mensajes
    7,903
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Conectarlo al encendido NO ARREGLA EL PROBLEMA. Lo que necesita el cable (por lo general verde claro) del "park brake" es una masa para permitir el video.

    ENTONCES:

    Conecte el dichoso cable a la misma masa del radio (cable negro del harness, es decir, junte el del park brake con el negro ANTES de conectarlos a la masa del carro) y asunto arreglado.


    pd. Si el cable del park brake trae una especie de gancho plástico (rojo por lo general) córtelo, deje una punta de ese cable pelada tal como las del resto del harness y trabaje sobre esa punta, tal como cualquier otro.
    Última edición por AndresG20TE; 12/10/2011 a las 12:37 PM

  6. #6
    Forista ST Forista con buena participación
    Fecha de Ingreso
    11 Oct, 05
    Ubicación
    Bogotá
    Mensajes
    1,848
    Mencionado
    7 Post(s)
    Marcado
    0 Thread(s)
    Tenga en cuenta que reproducir video en los puestos delanteros con el carro en movimiento es comparendo.... revise la norma.
    Citroën Saxo VTS 16V
    Alfa Romeo Mito TCT
    Volvo S60 T6 AWD

  7. #7
    Street Tuner 157 - Super Moderador Forista SUPER FANATICO de ST Avatar de alejogti
    Fecha de Ingreso
    31 May, 06
    Ubicación
    Bogotá
    Mensajes
    23,145
    Mencionado
    27 Post(s)
    Marcado
    0 Thread(s)
    Cita Iniciado por AndresG20TE Ver Mensaje
    Conectarlo al encendido NO ARREGLA EL PROBLEMA. Lo que necesita el cable (por lo general verde claro) del "park brake" es una masa para permitir el video.

    ENTONCES:

    Conecte el dichoso cable a la misma masa del radio (cable negro del harness, es decir, junte el del park brake con el negro ANTES de conectarlos a la masa del carro) y asunto arreglado.


    pd. Si el cable del park brake trae una especie de gancho plástico (rojo por lo general) córtelo, deje una punta de ese cable pelada tal como las del resto del harness y trabaje sobre esa punta, tal como cualquier otro.
    Eso no siempre funciona, pues el radio cada vez que se enciende verifica esa conexión (Asi funcionan los pioneer por lo menos) , entonces tendria que desconectar y conectar el cable verde cada vez que encienda el radio. Ahi entra en función el relay, que pone en tierra dicho cable un tiempo despues de encender el radio, esto el radio lo interpreta como el switch del freno de mano y deja ver video sin problema


    Proyecto Skoda Octavia 1.8T
    Octavia 1.8T
    Eurodyne Stage 3 - DP 3" - Catback 2.5" - IC Eurosport - CAI XAS - KW-Weitec springs - OZ Superturismo LM - Hankook Ventus RS3 225/45ZR17 Tires
    Flickr: http://www.flickr.com/photos/alejob/
    500px: http://500px.com/alejob

  8. #8
    Forista ST Forista con buena participación Avatar de zonaplay1
    Fecha de Ingreso
    24 Jul, 08
    Ubicación
    Bogotá
    Mensajes
    1,284
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    A mi nunca me ha sucedido el dichoso problemas, tambien coloco el cable verde a masa y sale, incluso con el pionner 4350 que es de los ultimos, ah y ese radio enciende unicamente con la llave en "acc" por que no tiene boton de Power.

  9. #9
    Forista Forista semi-nuevo Avatar de JMartinez
    Fecha de Ingreso
    14 Jan, 11
    Ubicación
    Bogotá
    Mensajes
    36
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    Hola a todos.

    Les cuento que realice las pruebas sugeridas por cada uno de ustedes y no fueron exitosas. Entonces me puse en la tarea de recorrer San Andresito de la 38 y encontré el dichoso dispositivo Parking Brake que necesitaba. Ya lo instale y todo funciona al pelo. Problema resuelto.


    Gracias a todos por las recomendaciones.

    - Corsa @ctive - 2006 - Bogotá - Proyecto En Proceso -




    Loading ....

  10. #10
    Forista ST Forista con participación promedio
    Fecha de Ingreso
    20 Jul, 11
    Ubicación
    Barranquilla
    Mensajes
    522
    Mencionado
    0 Post(s)
    Marcado
    0 Thread(s)
    es que los radios DVD de primera generacion sinplemente ponias el cable a masa y listo, los modelo reciente yversion americana verifican la conexion de tierra cada vez que se inicia el radio, por eso puedes usar el bypass

    OJO en mi camioneta me hicieron la empanada del relevador y como que quedo mal puesto que para no alargarles el cuento interfirió el el voltaje que iba al velocimetro del carro y este se caia a 0kms y de una se me quedaba varada.

Temas Similares

  1. Respuestas: 7
    Último Mensaje: 28/11/2009, 14:34 PM
  2. Respuestas: 36
    Último Mensaje: 17/06/2009, 14:56 PM
  3. Problema con tarjeta de video (**Solucionado*)
    Por AndresG en el foro Hablar carreta
    Respuestas: 8
    Último Mensaje: 18/09/2008, 23:19 PM
  4. Respuestas: 28
    Último Mensaje: 05/09/2007, 19:16 PM

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •