Problema de arranque

NASHMAN

New member
Registrado
22 Feb 2008
Mensajes
97
Hola, hace unos 7 meses cambie la bomba de gasolina de mi camioneta y comenzó a presentar un problema al bajar el tanque de gasolina a la.mitad, empieza a demorarse en arrancar, debo darle 3 o 4 veces para q encienda. Alguien q me oriente? Gxs
 

CARLOS MZ 3

Member
Registrado
27 Nov 2015
Mensajes
128
Hola, hace unos 7 meses cambie la bomba de gasolina de mi camioneta y comenzó a presentar un problema al bajar el tanque de gasolina a la.mitad, empieza a demorarse en arrancar, debo darle 3 o 4 veces para q encienda. Alguien q me oriente? Gxs
Tal vez debería revisar si en algo está afectando el regulador de presión del sistema de combustible.... Y la que instalaron en reemplazo es la original?
Cuidado porque si llega a ser una homologada puede ser que no tenga la presión requerida constantemente para el funcionamiento del sistema de combustible y eso debe ser independiente del nivel del tanque.

Enviado desde mi Moto G (5S) mediante Tapatalk
 

NASHMAN

New member
Registrado
22 Feb 2008
Mensajes
97
Es una blazer 93 tbi, al subir el nivel de gasolina de la mitad inmediatamente el encendido cambia y prende de una vez, con solo tocarlo, la bomba q se puso es original.
 

CARLOS MZ 3

Member
Registrado
27 Nov 2015
Mensajes
128
Es una blazer 93 tbi, al subir el nivel de gasolina de la mitad inmediatamente el encendido cambia y prende de una vez, con solo tocarlo, la bomba q se puso es original.
Debería hacerle chequear el resto del sistema... No es normal y menos si puso la original.

Enviado desde mi Moto G (5S) mediante Tapatalk
 
Arriba Pie